<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Die Geschichte um &quot;Augustus Intelligence&quot; mit der Amthor und weitere Politiker zu tun haben, geht viel tiefer als Leute annehmen - Recentr</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Geschichte um &quot;Augustus Intelligence&quot; mit der Amthor und weitere Politiker zu tun haben, geht viel tiefer als Leute annehmen - Recentr" />
<meta property="og:description" content="Kommentar Alle denken das Gleiche: Was für eine Geheimdienst-Gespenster-Firma ist &#8220;Augustus Intelligence&#8221;, für das sich der CDU-Politiker Philipp Amthor und andere einflussreiche Figuren engagiert haben? Telekommunikationsfirmen stehen traditionell in der Nähe des militärisch-industriellen-geheimdienstlichen Komplexes. Der 23-Jährige (!) Augustus-Mitgründer Pascal Weinberger gilt laut “Forbes” als “Wunderkind der künstlichen Intelligenz”. Er arbeitete..." />
<meta property="og:url" content="http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/" />
<meta property="og:site_name" content="Recentr" />
<meta property="article:published_time" content="2020-06-18T11:22:25+00:00" />
<meta property="og:image" content="http://recentr.com/wp-content/uploads/2019/05/shutterstock_1073338121-intelligence-surveillance-1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://recentr.com/#website","url":"http://recentr.com/","name":"Recentr","description":"Investigative Medien von Alexander Benesch","potentialAction":[{"@type":"SearchAction","target":"http://recentr.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/#primaryimage","inLanguage":"de-DE","url":"http://recentr.com/wp-content/uploads/2019/05/shutterstock_1073338121-intelligence-surveillance-1920.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/#webpage","url":"http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/","name":"Die Geschichte um \"Augustus Intelligence\" mit der Amthor und weitere Politiker zu tun haben, geht viel tiefer als Leute annehmen - Recentr","isPartOf":{"@id":"http://recentr.com/#website"},"primaryImageOfPage":{"@id":"http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/#primaryimage"},"datePublished":"2020-06-18T11:22:25+00:00","dateModified":"2020-06-18T11:22:25+00:00","author":{"@id":"http://recentr.com/#/schema/person/03f03d40e7344aae56778fe3d54b6e87"},"breadcrumb":{"@id":"http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/"]}]},{"@type":"BreadcrumbList","@id":"http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://recentr.com/","url":"http://recentr.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/","url":"http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/","name":"Die Geschichte um &#8220;Augustus Intelligence&#8221; mit der Amthor und weitere Politiker zu tun haben, geht viel tiefer als Leute annehmen"}}]},{"@type":["Person"],"@id":"http://recentr.com/#/schema/person/03f03d40e7344aae56778fe3d54b6e87","name":"AlexBenesch","image":{"@type":"ImageObject","@id":"http://recentr.com/#personlogo","inLanguage":"de-DE","url":"http://recentr.com/wp-content/uploads/2018/08/photo-alex.jpg","caption":"AlexBenesch"},"description":"Ich hatte 2008 mitten im Studium der Geschichte und Politikwissenschaft meine eigene Firma gegr\u00fcndet und habe in 10 Jahren \u00fcber 500 Fachb\u00fccher, sowie unz\u00e4hlige Fachartikel und Studien gelesen \u00fcber die Geschichte der Superm\u00e4chte, Geheimdienste, Politikwissenschaft, Psychopathologie und Kriminologie. Ich habe 7 B\u00fccher ver\u00f6ffentlicht, weit \u00fcber 1000 Videos und betreibe zudem einen Einzelhandel f\u00fcr Zivilschutz. Ich bin verheiratet und habe zwei Kinder."}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Recentr &raquo; Feed" href="http://recentr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Recentr &raquo; Kommentar-Feed" href="http://recentr.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Recentr &raquo; Die Geschichte um &#8220;Augustus Intelligence&#8221; mit der Amthor und weitere Politiker zu tun haben, geht viel tiefer als Leute annehmen Kommentar-Feed" href="http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/recentr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://recentr.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='http://recentr.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css' href='http://recentr.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css' href='http://recentr.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMuli%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css' href='http://recentr.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css' href='http://recentr.com/wp-content/themes/pennews/style.css?ver=6.5.8' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cb_p6-css-main-css' href='http://recentr.com/wp-content/plugins/patron-button-and-widgets-by-codebard/plugin/templates/default/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://recentr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://recentr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://recentr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://recentr.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://recentr.com/?p=58922' />
<link rel="alternate" type="application/json+oembed" href="http://recentr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frecentr.com%2F2020%2F06%2F18%2Fdie-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://recentr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frecentr.com%2F2020%2F06%2F18%2Fdie-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/recentr.com\/wp-content\/uploads\/2018\/08\/cropped-recentr-black-90x97.jpg"
    },
    "url": "http:\/\/recentr.com\/",
    "name": "Recentr",
    "description": "Investigative Medien von Alexander Benesch"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Recentr",
    "alternateName": "Investigative Medien von Alexander Benesch",
    "url": "http:\/\/recentr.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/recentr.com\/2020\/06\/18\/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/recentr.com\/2020\/06\/18\/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "http:\/\/recentr.com\/2020\/06\/18\/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Die Geschichte um \"Augustus Intelligence\" mit der Amthor und weitere Politiker zu tun haben, geht viel tiefer als Leute annehmen",
    "description": "Kommentar Alle denken das Gleiche: Was f\u00fcr eine Geheimdienst-Gespenster-Firma ist &#8220;Augustus Intelligence&#8221;, f\u00fcr das sich der CDU-Politiker Philipp Amthor und andere einflussreiche Figuren engagiert haben? Telekommunikationsfirmen stehen traditionell in der N\u00e4he des milit\u00e4risch-industriellen-geheimdienstlichen Komplexes. Der 23-J\u00e4hrige (!) Augustus-Mitgr\u00fcnder Pascal Weinberger gilt laut \u201cForbes\u201d als \u201cWunderkind der k\u00fcnstlichen Intelligenz\u201d. Er arbeitete...",
    "datePublished": "2020-06-18",
    "datemodified": "2020-06-18",
    "mainEntityOfPage": "http:\/\/recentr.com\/2020\/06\/18\/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/recentr.com\/wp-content\/uploads\/2019\/05\/shutterstock_1073338121-intelligence-surveillance-1920.jpg",
        "width": 1920,
        "height": 1080
    },
    "publisher": {
        "@type": "Organization",
        "name": "Recentr",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/recentr.com\/wp-content\/uploads\/2018\/08\/cropped-recentr-black-90x97.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AlexBenesch",
        "name": "AlexBenesch"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://recentr.com/wp-content/uploads/2016/03/cropped-recentr-512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://recentr.com/wp-content/uploads/2016/03/cropped-recentr-512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://recentr.com/wp-content/uploads/2016/03/cropped-recentr-512-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://recentr.com/wp-content/uploads/2016/03/cropped-recentr-512-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>
<body class="post-template-default single single-post postid-58922 single-format-standard custom-background wp-custom-logo group-blog penci_enable_ajaxsearch penci_smooth_scroll penci_sticky_content_sidebar two-sidebar penci-single-style-5 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<div id="page" class="site">
<div class="penci-topbar clearfix style-2">
<div class="penci-topbar_container topbar-width-default">
<div class="penci-topbar__left">
<div class="topbar_item topbar__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>
</div>
<div class="penci-topbar__right">
<div class="topbar_item topbar_date">
19. Juni 2020</div>
<div class="topbar_item topbar__menu"><ul id="menu-info-menu" class="menu"><li id="menu-item-51855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51855"><a href="https://recentr.media/">Tube</a></li>
<li id="menu-item-37120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37120"><a href="http://recentr.com/impressum/">Impressum</a></li>
<li id="menu-item-37117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37117"><a href="http://recentr.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-37401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37401"><a href="https://shop.recentr.com/">Shop</a></li>
<li id="menu-item-48301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48301"><a href="https://recentr.academy/index.php?title=Hauptseite">Wiki</a></li>
<li id="menu-item-48299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48299"><a href="http://prep.recentr.com/">PREP</a></li>
<li id="menu-item-37118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37118"><a href="http://recentr.com/buy-legacy-premium-food-in-europe/">Legacy Food in Europe!</a></li>
<li id="menu-item-48300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48300"><a href="http://eng.recentr.com/">English</a></li>
</ul></div> </div>
</div>
</div>
<div class="site-header-wrapper"><header id="masthead" class="site-header header--s10" data-height="20" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid">
<div class="site-branding">
<h2><a href="http://recentr.com/" class="custom-logo-link" rel="home"><img width="90" height="90" src="http://recentr.com/wp-content/uploads/2018/08/cropped-recentr-black-90x97.jpg" class="custom-logo" alt="Recentr" /></a></h2>
</div>
<div class="header__social-search">
<div class="header__search" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="http://recentr.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div> </div>
<div class="header__social-media">
<div class="header__content-social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a> </div>
</div>
</div>
<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-posts-navigation" class="menu"><li id="menu-item-37400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37400"><a href="http://recentr.com/" itemprop="url">Home</a></li>
<li id="menu-item-43049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43049"><a href="https://shop.recentr.com/" itemprop="url">Shop</a></li>
<li id="menu-item-37124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37124"><a href="http://recentr.com/category/politik/" itemprop="url">Politik</a>
<ul class="sub-menu">
<li id="menu-item-37128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37128"><a href="http://recentr.com/category/recht/" itemprop="url">Recht</a></li>
</ul>
</li>
<li id="menu-item-37122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37122"><a href="http://recentr.com/category/globalismus/" itemprop="url">Globalismus</a></li>
<li id="menu-item-37133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37133"><a href="http://recentr.com/category/wirtschaft/" itemprop="url">Wirtschaft</a></li>
<li id="menu-item-37121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37121"><a href="http://recentr.com/category/gesundheit-ober/" itemprop="url">Gesundheit</a>
<ul class="sub-menu">
<li id="menu-item-37126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37126"><a href="http://recentr.com/category/psyche/" itemprop="url">Psyche</a></li>
</ul>
</li>
<li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37130"><a href="http://recentr.com/category/sicherheit/" itemprop="url">Sicherheit</a>
<ul class="sub-menu">
<li id="menu-item-37132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37132"><a href="http://recentr.com/category/terror/" itemprop="url">Terror</a></li>
<li id="menu-item-37131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37131"><a href="http://recentr.com/category/technologie/" itemprop="url">Technologie</a></li>
</ul>
</li>
<li id="menu-item-37125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37125"><a href="http://recentr.com/category/zivilschutz/" itemprop="url">Zivilschutz</a></li>
<li id="menu-item-48936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48936"><a href="http://recentr.com/category/kultur/" itemprop="url">Kultur</a></li>
<li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48937"><a href="http://recentr.com/category/medien/" itemprop="url">Medien</a></li>
</ul>
</nav>
</div>
</header>
</div><div class="penci-header-mobile">
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"><a href="http://recentr.com/" class="custom-logo-link" rel="home"><img width="90" height="90" src="http://recentr.com/wp-content/uploads/2018/08/cropped-recentr-black-90x97.jpg" class="custom-logo" alt="Recentr" /></a></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="http://recentr.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
</div>
</div>
</div>
</div> <div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="entry-media penci-entry-media penci-active-thumb ">
<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(http://recentr.com/wp-content/uploads/2019/05/shutterstock_1073338121-intelligence-surveillance-1920-1920x1080.jpg);padding-top: 56.2500%;"></div></div> <div class="entry-media__content ">
<div class="penci-container">
<div class="entry-header penci-entry-header penci-title-">
<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="http://recentr.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://recentr.com/category/politik/" itemprop="item"><span itemprop="name">Politik</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/" itemprop="item"><span itemprop="name">Die Geschichte um &#8220;Augustus Intelligence&#8221; mit der Amthor und weitere Politiker zu tun haben, geht viel tiefer als Leute annehmen</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://recentr.com/category/politik/" rel="category tag">Politik</a></span></div><h1 class="entry-title penci-entry-title">Die Geschichte um &#8220;Augustus Intelligence&#8221; mit der Amthor und weitere Politiker zu tun haben, geht viel tiefer als Leute annehmen</h1> <div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="http://recentr.com/author/2ndadmin/">AlexBenesch</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-18T13:22:25+02:00">18. Juni 2020</time></span> </div>
</div>
</div>
</div>
</div>
<div class="penci-container">
<div class="penci-container__content penci-con_sb2_sb1">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebar">
<div class="penci-content-post noloaddisqus " data-url="http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/" data-id="58922" data-title="">
<article id="post-58922" class="penci-single-artcontent post-58922 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-featured penci-post-item">
<div class="penci-entry-content entry-content">
<p><strong>Kommentar</strong></p>
<p>Alle denken das Gleiche: Was für eine Geheimdienst-Gespenster-Firma ist &#8220;Augustus Intelligence&#8221;, für das sich der CDU-Politiker Philipp Amthor und andere einflussreiche Figuren engagiert haben? Telekommunikationsfirmen stehen traditionell in der Nähe des militärisch-industriellen-geheimdienstlichen Komplexes.</p>
<p>Der 23-Jährige (!) Augustus-Mitgründer Pascal Weinberger gilt laut “Forbes” als “Wunderkind der künstlichen Intelligenz”.</p>
<p>Er arbeitete u.a. für Google Brain aus dem Alphabet-Konzern. Ein Adeliger hatte vor Jahren die Google-Nerds Brin und Page finanziert und weiterverwiesen an eine Förderungsgesellschaft, die nach CIA riecht.</p>
<p><iframe title="Der rechte Arm des Deep State und der Adel machten Google groß" width="1400" height="788" src="https://www.youtube.com/embed/-QVVHtXhLoY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Im August 1998 stellte der Investor Andreas von Bechtolsheim nach einer zehnminütigen Präsentation der Suchmaschine einen Scheck über 100.000 US-Dollar aus. Später vermittelte er Millionen. Wer war dieser spendable Mann? Er stammt aus Deutschland und seine Familie „Mauchenheim genannt Bechtolsheim“ gehört zum deutschen Uradel und diente über Jahrhunderte hinweg den Welfen, die ab 1714 den britischen Thron und das zugehörige Empire kontrollierten.</p>
<p>Dann war der Augustus-Mitbegründer Weinberger noch bei Telefonica&#8217;s Moonshot Factory&#8217;s AI team. Telefonica ist ein Gigant der Telekommunikationsbranche. Das Unternehmen wurde 1924 in Madrid als Compañía Telefónica Nacional de España (CTNE) mit ITT als einem der Hauptaktionäre gegründet.</p>
<p><strong>Telefonica und ITT</strong></p>
<p>Der Finanzgigant BlackRock besitzt Anteile an Telefonica. BlackRock entstand 1988 aus der Blackstone Group heraus. Bestimmend für Blackstone ist Stephen A. Schwarzman, ein langjähriger Freund von Donald Trump. Er besuchte die Yale-Universität und er ist Mitglied der äußerst gruseligen Geheimgesellschaft Skull &amp; Bones, die seit weit über 100 Jahren die Schaltstellen der Macht mit ihren Leuten besetzt hat. Bones war instrumentell im Aufbau der Sowjetunion durch Technologietransfers gewesen und dominierte gleichzeitig den Militärapparat und die Geheimdienste Amerikas.</p>
<p>Weitere große Anteilseigner bei Telefonica ist die Mega-Bank Banco Bilbao, die Société Générale, die CaixaBank und die Zentralbank Norwegens. Alle Ernennungen im Vorstand der norwegischen Zentralbank  werden vom König von Norwegen nach einem Beschluss des Staatsrates vorgenommen. Ab 1905 war das regierende Königshaus von Norwegen ein Zweig des Schleswig-Holstein-Sonderburg-Glücksburger Zweigs des Hauses Oldenburg; ursprünglich aus Schleswig-Holstein in Deutschland.</p>
<p>ITT-Gründer Colonel Sosthenes Behn war ein lieutenant colonel in der U.S. Army. Unter seiner Leitung erhielt ITT das Monopol für den Telefondienst in Spanien.</p>
<p>Laut Anthony Sampsons Buch The Sovereign State of ITT war einer der ersten amerikanischen Geschäftsleute, die Hitler nach der Machtübernahme 1933 erhielt, Sosthenes Behn, der damalige CEO von ITT, und sein deutscher Vertreter, Henry Mann. Antony C. Sutton behauptet in seinem Buch &#8220;Wall Street and the Rise of Hitler&#8221;, dass ITT-Tochtergesellschaften Barzahlungen an den SS-Führer Heinrich Himmler geleistet hätten.</p>
<p>ITT besaß über seine Tochtergesellschaft C. Lorenz AG in Berlin 25% des deutschen Flugzeugherstellers Focke-Wulf, der einige der erfolgreichsten Kampfflugzeuge der Luftwaffe baute. Außerdem wird in Suttons Buch aufgedeckt, dass ITT die Dr. Erich F. Huth GmbH (Signalbau Huth, Berlin) besaß, die Funk- und Radarteile herstellte, die in Ausrüstungen für die Wehrmacht verwendet wurden.</p>
<p>Oberst Behn und Ludwig Roselius, Gründer der Firma Café HAG, besaßen nach der Rekonstituierung des Unternehmens 1936 74% des deutschen Flugzeugherstellers Focke-Wulf. Barbara Goette bezeichnete Oberst Behn als einen riesigen Global Player.[3] Sosthenes Behn traf sich am 3.8.1933 mit Hitler, und 1936 fand in Berlin ein Treffen auf hoher Ebene statt, bei dem vorgeschlagen wurde, dass Behn durch ITT 50 % der Focke-Wulf-Anteile an Focke-Wulf erwerben und die Café HAG vollständig verdrängen sollte, aber nachdem Barbara Goette bei Hitler interveniert hatte, wurde Ludwig Roselius am Leben gelassen, und er wurde mit 46 % Mehrheitsaktionär von Focke-Wulf, und es kam zu einer massiven Kapitaleinlage.[4]</p>
<p>Während des Krieges wurden alle deutschen Holdings von ITT unter nationalsozialistische Kontrolle gestellt. Dazu gehörte eine Minderheitsbeteiligung am Flugzeughersteller Focke-Wulf, die ITT durch seine Kontakte mit dem deutschen Finanzier Kurt Baron von Schröder erworben hatte. Nach Kriegsende gaben die US-Behörden diese Vermögenswerte an ihren rechtmäßigen US-Eigentümer zurück.</p>
<p>1970 besaß ITT 70% von CTC (der chilenischen Telefongesellschaft, heute Movistar Chile) und finanzierte El Mercurio, eine rechte chilenische Zeitung. Deklassierte Dokumente, die im Jahr 2000 vom US-Geheimdienst Central Intelligence Agency veröffentlicht wurden, zeigen, dass das Unternehmen Gegnern der Regierung von Salvador Allende finanziell geholfen hat, einen Militärputsch vorzubereiten.Am 28. September 1973 wurde ein ITT-Gebäude in New York City vom Weather Underground wegen Beteiligung am chilenischen Staatsstreich von 1973 bombardiert, durch den die Regierung in Chile gestürzt wurde.</p>
<p>Im Juli 1979 wurde Rand Araskog CEO bei ITT. Später studierte er an der Harvard-Universität. Er begann seine Karriere im Pentagon und wurde zur Arbeit nach Europa geschickt. Nach seiner Rückkehr in die USA verließ er das Pentagon und kam 1960 als Marketingdirektor zu Honeywell, Rüstungs-sparte.</p>
<p><strong>Augustus</strong></p>
<p>Augustus Intelligence würde mit künstlicher Intelligenz handeln, berichtet die “Tagesschau”. Einem Bericht des “Spiegel” zufolge hat die Firma nach eigenen Angaben Datenzentren in den USA und bietet Software zur Erkennung von Gesichtern und Objekten an. Es gebe auch Pläne im Bereich der Spracherkennung, wie der 33-jährige Firmenchef Wolfgang Haupt laut “Handelsblatt” in einer E-Mail an den ehemaligen Bundesverteidigungsminister Karl-Theodor zu Guttenberg erwähnte.</p>
<p>Zu Guttenberg stolperte über eine Plgiatsaffäre zu seiner Doktorarbeit und musste seine politische Karriere beenden. Guttenberg ist seit dem Jahr 2002 Mitglied der Deutschen Gesellschaft für Auswärtige Politik, der Atlantik-Brücke und des Aspen-Instituts. Am 28. Oktober 2009 wurde Guttenberg zum Bundesverteidigungsminister ernannt. Am 29. September 2011 wurde bekannt, dass Guttenberg am Center for Strategic and International Studies (CSIS), einem Thinktank in Washington, D.C., eine nicht näher definierte unbezahlte Tätigkeit als “Distinguished Statesman” (deutsch: „angesehener Staatsmann“) „an der Spitze eines neuen transatlantischen Dialogforums“[212] aufnehmen werde. Im Board of Trustees (Aufsichtsrat) sitzen Angehörige des Verteidigungsministeriums, Investmentbanker, Vertreter von Wirtschaftsunternehmen, ehemalige Regierungsangehörige wie Henry Kissinger, Zbigniew Brzeziński, James R. Schlesinger, William Cohen und Brent Scowcroft</p>
<p>Guttenberg (Freiherrn, Reichsritter) ist der Name eines fränkischen Adelsgeschlechts. Verwandtschaft zu ähnlichen fränkischen Adelsfamilien, eingeheiratet in Thurn und Taxis, von Arenberg, Stauffenberg usw.</p>
<p>Enoch zu Guttenberg stammte ab von Ehefrau Rosa Sophie (geb. Prinzessin von Arenberg, Hochadel). Enoch zu Guttenberg war von 1971 bis 1977 mit Christiane Gräfin von und zu Eltz (Hochadel, verbunden mit dem Deutschritterorden und Malteserorden) verheiratet. Aus der ersten Ehe stammen die beiden Söhne Karl-Theodor zu Guttenberg. Guttenberg ist seit dem Jahr 2000 mit Stephanie zu Guttenberg, geborene Gräfin von Bismarck-Schönhausen, verheiratet.</p>
<p>Karl Theodor zu Guttenberg (1921–1972) 1969 beteiligte sich Guttenberg am Aufbau des Stauffenberg-Dienstes, eines privaten Nachrichtendienstes, der für die CDU und CSU Informationen sammelte und Berichte verfasste. In dessen Arbeit war Guttenberg bis Juni 1972, kurz vor seinem Tod, involviert. Federführend bei diesem Geheimdienst war Prinz Casimir zu Sayn Wittgenstein.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe style="max-width: 100%; max-height: 100%; border: none;" src="https://recentr.media/videoEmbed/120/news-06-04-19-der-eigene-geheimdienst-der-cdu?channelName=Recentr_5ee2520dc2345" width="640" height="360" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen">iFrame is not supported!</iframe></div>
<p>Das Start-up Augustus Intelligence, das seinen Hauptsitz im One World Trade Center in Manhattan hat, gab im März an, 80 Mitarbeiter zu haben. Allerdings fand die “Tagesschau” bei Recherchen lediglich eine Angestellte auf dem Karrierenetzwerk Linkedin.</p>
<p>Die Firma ist im US-Bundesstaat Delaware registriert, was Verschleierungsgründe oder Steuerspargründe haben kann.</p>
<p>Karl-Theodor zu Guttenberg saß mit seiner Beratungs- und Investmentfirma Spitzberg Partners vorübergehend auch im One World Trade Center, wo Augustus ein Büro hat. Guttenberg besitzt der “Tagesschau” zufolge nicht nur Anteile an Augstus Intelligence, sondern war im März auch auf der Website als Präsident des Start-ups aufgeführt.</p>
<p>Auch der ehemalige Chef des Bundesamts für Verfassungsschutz, Hans-Georg Maaßen, taucht mehrmals im “Spiegel”-Bericht auf im Zusammenhang mit Augustus.</p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support AlexBenesch on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/recentr?utm_content=post_button&utm_medium=patron_button_and_widgets_plugin&utm_campaign=&utm_term=&utm_source=http://recentr.com/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="http://recentr.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png"></a></div></div> <footer class="penci-entry-footer">
<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="http://recentr.com/tag/featured/" rel="tag">featured</a></span></div> </footer>
</article>
<div class="penci-post-pagination">
<div class="prev-post">
<div class="prev-post-inner penci_mobj__body">
<div class="prev-post-title">
<span><i class="fa fa-angle-left"></i>previous post</span>
</div>
<div class="pagi-text">
<h5 class="prev-title"><a href="http://recentr.com/2020/06/18/studie-zeigt-organisierte-amtliche-und-wissenschaftlich-vorgehende-paedo-netzwerke-in-berlin-und-im-rest-der-republik/">Studie zeigt organisierte, amtliche und wissenschaftlich vorgehende Pädo-Netzwerke in Berlin und im Rest der Republik</a></h5>
</div>
</div>
</div>
<div class="next-post ">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>next post<i class="fa fa-angle-right"></i></span>
</div>
<div class="pagi-text">
<h5 class="next-title"><a href="http://recentr.com/2020/06/19/die-kommentierten-nachrichten-recentr/">Die kommentierten Nachrichten des Tages</a></h5>
</div>
</div>
</div>
</div>
<div class="penci-post-author penci_media_object">
<div class="author-img penci_mobj__img">
<img src="http://recentr.com/wp-content/uploads/2018/08/photo-alex.jpg" width="100" height="100" alt="AlexBenesch" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /> </div>
<div class="penci-author-content penci_mobj__body">
<h5><a href="http://recentr.com/author/2ndadmin/" title="Beiträge von AlexBenesch" rel="author">AlexBenesch</a></h5>
<div class="author-description">
Ich hatte 2008 mitten im Studium der Geschichte und Politikwissenschaft meine eigene Firma gegründet und habe in 10 Jahren über 500 Fachbücher, sowie unzählige Fachartikel und Studien gelesen über die Geschichte der Supermächte, Geheimdienste, Politikwissenschaft, Psychopathologie und Kriminologie. Ich habe 7 Bücher veröffentlicht, weit über 1000 Videos und betreibe zudem einen Einzelhandel für Zivilschutz. Ich bin verheiratet und habe zwei Kinder. </div>
<div class="author-socials">
</div>
</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-30158 post type-post status-publish format-standard has-post-thumbnail hentry category-politik category-recht penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy" style="background-image: url(http://recentr.com/wp-content/themes/pennews/images/no-thumb.jpg);" href="http://recentr.com/2014/07/12/jagd-auf-die-jagd/"></a><h4 class="entry-title"><a href="http://recentr.com/2014/07/12/jagd-auf-die-jagd/">Jagd auf die Jagd</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://recentr.com/author/2ndadmin/">AlexBenesch</a></span><time class="entry-date published updated" datetime="2014-07-12T12:59:09+02:00">12. Juli 2014</time></div></div><div class="item-related penci-imgtype-landscape post-57260 post type-post status-publish format-standard has-post-thumbnail hentry category-politik penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy" style="background-image: url(http://recentr.com/wp-content/uploads/2020/01/shutterstock_1623265660-davos-trump-480x320.jpg);" href="http://recentr.com/2020/04/22/trump-brachte-die-libertaeren-schwer-durcheinander/"></a><h4 class="entry-title"><a href="http://recentr.com/2020/04/22/trump-brachte-die-libertaeren-schwer-durcheinander/">Trump brachte die Libertären schwer durcheinander</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://recentr.com/author/2ndadmin/">AlexBenesch</a></span><time class="entry-date published" datetime="2020-04-22T10:12:28+02:00">22. April 2020</time><time class="updated" datetime="2020-04-22T10:14:55+02:00">22. April 2020</time></div></div><div class="item-related penci-imgtype-landscape post-38504 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-featured penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy" style="background-image: url(http://recentr.com/wp-content/uploads/2016/05/azov-films-1375-480x320.jpg);" href="http://recentr.com/2016/05/27/edathy-bejammert-sich-im-exil-geheimdienst-erpresser-vermutet-hinter-nacktvideo-produktionen/"></a><h4 class="entry-title"><a href="http://recentr.com/2016/05/27/edathy-bejammert-sich-im-exil-geheimdienst-erpresser-vermutet-hinter-nacktvideo-produktionen/">Edathy bejammert sich im Exil; Geheimdienst-Erpresser vermutet hinter Nacktvideo-Produktionen</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://recentr.com/author/2ndadmin/">AlexBenesch</a></span><time class="entry-date published" datetime="2016-05-27T09:37:25+02:00">27. Mai 2016</time><time class="updated" datetime="2016-05-30T17:06:09+02:00">30. Mai 2016</time></div></div></div></div><div id="wordpress-58922-comment" class="active multi-wordpress-comment penci-tab-pane"><div class="post-comments  post-comments-58922  no-comment-yet" id="comments">
<div class='comments'></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/18/die-geschichte-um-augustus-intelligence-mit-der-amthor-und-weitere-politiker-zu-tun-haben-geht-viel-tiefer-als-leute-annehmen/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://recentr.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea autocomplete="new-password" id="h49f6b85d9" name="h49f6b85d9" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8c5ddd881f282e370ea86e91284ec4e" );document.getElementById("h49f6b85d9").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='58922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div> </div>
</div>
</div>
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left recen-widget"><a href="https://shop.recentr.com/ausruestung/uhren/4226/traser-p67-officer-pro-black-nato"><img width="300" height="405" src='http://recentr.com/wp-content/uploads/2020/05/traser-p67-officer-pro-black-nato-300.jpg' alt='' /></a></div><div class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left recen-widget"><a href="https://shop.recentr.com/neu/4075/5.11-tactical-icon-pant"><img width="300" height="533" src='http://recentr.com/wp-content/uploads/2020/05/511IconPant_74521_300.jpg' alt='' /></a></div><div class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left recen-widget"><a href="https://shop.recentr.com/vorraete/gc-rieber-compact/4119/bp-er-notration-12-kg-karton?c=2158"><img width="300" height="200" src='http://recentr.com/wp-content/uploads/2020/03/bp-er-300.jpg' alt='' /></a></div><div class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left recen-widget"><a href="https://shop.recentr.com/buecher/sicherheit-und-selbstschutz/4142/bedrohung-blackout-t.-c.-a.-greilich"><img width="300" height="302" src='http://recentr.com/wp-content/uploads/2019/08/blackout-300.jpg' alt='' /></a></div><div class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left recen-widget"><a href="https://shop.recentr.com/buecher/krieg-und-militaer/4141/roter-hunger-anne-applebaum"><img width="300" height="302" src='http://recentr.com/wp-content/uploads/2019/08/roter-hunger-300.jpg' alt='' /></a></div> </div>
</aside>
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left recen-widget"><a href="https://shop.recentr.com/neu/3844/atg-multifuel-6tp-stromgenerator"><img width="300" height="225" src='http://recentr.com/wp-content/uploads/2020/05/atg-6-300.jpg' alt='' /></a></div><div class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left recen-widget"><a href="https://shop.recentr.com/neu/647/5.11-tactical-range-qualifier-bag"><img width="300" height="533" src='http://recentr.com/wp-content/uploads/2020/05/511_RangeMasterBags_300.jpg' alt='' /></a></div><div class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left recen-widget"><a href="https://shop.recentr.com/vorraete/legacy-premium"><img width="300" height="267" src='http://recentr.com/wp-content/uploads/2018/09/legacy-buckets-300.jpg' alt='' /></a></div><div id="text-3" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Recentr Tube</span></h4></div> <div class="textwidget"><p><a href="https://recentr.media/"><strong>Klicken Sie hier</strong></a> für die Recentr Tube, unsere eigene Videoplattform für Besucher und Abonnenten unserer Sendungen</p>
</div>
</div><div id="text-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Newsletter</span></h4></div> <div class="textwidget"><p><a href="https://tcbb52aa9.emailsys1a.net/55/2381/07bb1852cc/subscribe/form.html"><strong>Klicken Sie hier</strong></a> für das Anmeldeformular für den Recentr Newsletter und erhalten Sie wichtige Infos per Email. Zum Abmelden <a href="https://tcbb52aa9.emailsys1a.net/55/2381/07bb1852cc/unsubscribe/form.html"><strong>klicken Sie hier</strong></a>.</p>
</div>
</div><div class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left recen-widget"><a href="https://shop.recentr.com/ausruestung/brillen"><img width="300" height="195" src='http://recentr.com/wp-content/uploads/2019/07/IgniteBlackOps-300.jpg' alt='' /></a></div> </div>
</aside>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for Recentr" />
<meta itemprop="description" content="Investigative Medien von Alexander Benesch" />
<meta itemprop="keywords" content="Data Protection, Copyright Data" />
<meta itemprop="copyrightYear" content="2020" />
<meta itemprop="copyrightHolder" content="Recentr" />
<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
<div class="footer__sidebars-inner penci-container-fluid">
<div class="row">
<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
<div id="nav_menu-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-info-menu-container"><ul id="menu-info-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51855"><a href="https://recentr.media/">Tube</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37120"><a href="http://recentr.com/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37117"><a href="http://recentr.com/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37401"><a href="https://shop.recentr.com/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48301"><a href="https://recentr.academy/index.php?title=Hauptseite">Wiki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48299"><a href="http://prep.recentr.com/">PREP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37118"><a href="http://recentr.com/buy-legacy-premium-food-in-europe/">Legacy Food in Europe!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48300"><a href="http://eng.recentr.com/">English</a></li>
</ul></div></div> </div>
<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
</div>
<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
</div>
<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
</div>
</div>
</div>
</div>
<div class="footer__bottom style-1">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="footer__logo">
<a href="http://recentr.com/" class="custom-logo-link" rel="home"><img width="90" height="90" src="http://recentr.com/wp-content/uploads/2018/08/cropped-recentr-black-90x97.jpg" class="custom-logo" alt="Recentr" /></a> </div>
<div class="footer__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a> </div>
</div>
</div> <div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
<div class="site-info">
@2020 - recentr.com. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/pennew-multiconcept-newsmagazine-amp-wordpress-theme/20822517?ref=PenciDesign" target="_blank" rel="nofollow">PenciDesign</a> </div>
</div>
</div> </footer>
</div>
<aside class="mobile-sidebar ">
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a> </div>
</div>
<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37400"><a href="http://recentr.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43049"><a href="https://shop.recentr.com/">Shop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37124"><a href="http://recentr.com/category/politik/">Politik</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37128"><a href="http://recentr.com/category/recht/">Recht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37122"><a href="http://recentr.com/category/globalismus/">Globalismus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37133"><a href="http://recentr.com/category/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37121"><a href="http://recentr.com/category/gesundheit-ober/">Gesundheit</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37126"><a href="http://recentr.com/category/psyche/">Psyche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37130"><a href="http://recentr.com/category/sicherheit/">Sicherheit</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37132"><a href="http://recentr.com/category/terror/">Terror</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37131"><a href="http://recentr.com/category/technologie/">Technologie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37125"><a href="http://recentr.com/category/zivilschutz/">Zivilschutz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48936"><a href="http://recentr.com/category/kultur/">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48937"><a href="http://recentr.com/category/medien/">Medien</a></li>
</ul> </nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
<div class="penci-gprd-law">
<p>
Diese Webseite verwendet Cookies. Wenn Sie einverstanden sind, benutzen Sie die Seite weiter und klicken auf „OK“. Erfahren Sie mehr in unserer Datenschutzerklärung. <a class="penci-gprd-accept" href="#">OK</a> <a class="penci-gprd-more" href="http://recentr.com/datenschutz/">Datenschutz</a> </p>
</div>
</div>
<script type='text/javascript' src='http://recentr.com/wp-content/themes/pennews/js/smoothscroll.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/recentr.com\/wp-admin\/admin-ajax.php","nonce":"66c0f0a70d","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://recentr.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.8'></script>
<script type='text/javascript' src='http://recentr.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://recentr.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
